Teraz jest 2017-01-17, 16:05


1.6 16V błąd p0130 p0135 p0141/ duże spalanie

Witamy na forum Astra-G.pl, jesteś u nas po raz pierwszy?

* * *
ZAPOZNAJ SIĘ Z TYM TEMATEM
* * *
  • Autor
  • Wiadomość
Offline

wosd

  • Posty: 5
  • Dołączył(a): 2016-11-25, 21:01
  • Imię: Dawid
  • Silnik: X16XEL
  • KM: 101
  • Województwo: Łódzkie
  • Wiek: 25

1.6 16V błąd p0130 p0135 p0141/ duże spalanie

Post2016-12-11, 23:04

Witajcie posiadam Astrę Kombi 1.6 16V 101KM 2003r nie wiem niestety jaki to numer silnika wiem jedynie że na silniku pisze ECOTEC. Od kupca się dowiedziałem że spalanie to 6 do 8 na setkę. Jednak okazało się że spalanie utrzymuje się na poziomie 11 do 12 litrów(dokładnie 22litry = 180km). Po podłączeniu prez ELM 327 wykazuje następujące błędy p0130 p0135 p0141 (świeci się Check) wszystkie dotyczą systemu sond Lambda. Do tego dochodzi fakt że nie posiadam katalizatora został zastąpiony strumienicą. Jednak w Fabii też tak mam(dokładnie wspawana jest kwasówka) a jednak spalanie jest w porządku około 6 do 7 L i wszystko jet super.
W komputerze 1 sonda oscyluje w granicahc 0.1V -1.1V z czego 1.1 zauważyłem dziś na postoju. Sonda 2 zawsze - 0.45V
Dodam że auto jest po wymianie termostatu i temp utrzymuje się na poziomie ok 82-85st. I pytanie czy jest sens wql wymieniać sondę? oraz czy to na pewno to? W razie czego jeżdżę maks 2500 obrotów do rozgrzania silnika 2000. Paliwo tankowane na Orlenie i nigdy nie było problemu z żadnym autem. Dodam że nie interesuje mnie zakładanie katalizatora ni nic w stylu " idź zrób remont za 3 lub 4 tyś i będzie super"

Silnik to Z16XE-20AT2516

Powrót do Powitania

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość