Słabo działający hamulec / twardy pedał hamulca

Moderatorzy: Michau, Pstry, Marcin, Binio

Słabo działający hamulec / twardy pedał hamulca

przez Bartolo » 2009-12-12, 17:26

Witam,

przeczytałem wszystkie tematy o hamulcach na forum naszym, omegi, vectry itp. Sporo udało mi się dowiedzieć ale w tym wszystkim jest też dużo rozbieżności i niejasności jak to w necie.

Problem polega na tym, że w mojej Astrze Y20DTH hamulce są rewelacyjne. Jak naciśniesz pedał hamulca na na "50%" to ładnie hamuje a jak naciśniesz na "80%" czyli po prostu zdecydowanie to staje w miejscu.
Mam też drugą Astrze Y17DT tą 75KM i tam tak samo przód/tył są tarcze ale tam naciśnięcie hamulca na te powiedzmy "80%" nic nie daje, auto hamuje ale jakoś tak niemrawo.

Żeby uzyskać taki efekt jak mam w DTH to nawet niema o czym mówić. Nie jestem jakiś strasznie słaby a zatrzymanie tej Astry w jakiejś kryzysowej sytuacji wiąże się z depnięciem po hamulcu w taki sposób, że zaprzeć się plecami o fotel i cisnąć na siłę to jeszcze nie to.
Dodatkowo hamowanie na tyle ostre żeby włączył się ABS to rzadkość jak bym się nie starał (rzadko się go uda zmusić do działania).

Naczytałem się o podciśnieniu i pompie ale z kolei autko przyspiesza wzorowo, niema żadnych oznak spadku mocy, niema oleju w przewodzie dochodzącym do pompy.
Klocki i tarcze hamulcowe są jak najbardziej ok. Płyn nie wymieniany ale to objawem był by hamulec w podłodze a nie twardy jak kamień. Autko 2003r .

Jakieś sugestie i propozycje jak rozwiązać problem ?

VIP
Avatar użytkownika
 
Posty: 3588
Dołączył(a): 2008-09-16, 22:17
Lokalizacja: Bielsko-Biała
Imię: Bartosz
Silnik: Z19DT
KM: 150KM / 320Nm
GG: 6997645
Województwo: Śląskie
Garaż: Projekt GTC - Bartolo

przez GRZEGORZ » 2009-12-12, 18:51

Polecamy Wam:

GRZEGORZ

 

Re: Słabo działający hamulec / twardy pedał hamulca

przez D4r3k » 2009-12-12, 18:51

Cześć Bartek czytalem twojego posta i tak sobie mysle moze w tej astrze z 2003 r jest malo wydajne Serwo i moze ty jest problem kiedys kolega mial problem podobny do twojego ale mial inne auto pozdrawiam!
Astra X20DTL Intercooler :D
Ludzie mówią że życie jest za krótkie by jeździć dieslem.
Hm... a ja mówię to co wy wiecie o prowadzeniu Auta :D

Ekspert
Avatar użytkownika
 
Posty: 3760
Dołączył(a): 2009-08-06, 16:34
Lokalizacja: Ruda śląska
Imię: Darek
Silnik: X20DTL
KM: 82???
GG: ?????
Województwo: Śląskie
Garaż: Moja Asterka X20DTL IC Wydech Inox kolejne graty

Re: Słabo działający hamulec / twardy pedał hamulca

przez Bartolo » 2009-12-12, 19:02

Wydaje mi się, że nie powinny takie rzeczy mieć miejsca. Ta DTH jest 2001, niby mocniejsza ale w starszych był by lepszy sprzęt ? W tamtej srebrnej X14XE też było wszystko w porządku a była 1998 :/

VIP
Avatar użytkownika
 
Posty: 3588
Dołączył(a): 2008-09-16, 22:17
Lokalizacja: Bielsko-Biała
Imię: Bartosz
Silnik: Z19DT
KM: 150KM / 320Nm
GG: 6997645
Województwo: Śląskie
Garaż: Projekt GTC - Bartolo

Re: Słabo działający hamulec / twardy pedał hamulca

przez D4r3k » 2009-12-12, 20:07

Powiem tak Bartek ja pracuje w Oplu w gliwicach i musze powiedziec ze im starsze tym lepsze uwierz bo ja wolalem kupic astre ale z niemieckiej fabryki bo przynajmniej maja wszystkie zeczy a jak przeniesione pordukcje astry do nas to odchudzili samochod o 60 kg a o jakosci nie mowie
Astra X20DTL Intercooler :D
Ludzie mówią że życie jest za krótkie by jeździć dieslem.
Hm... a ja mówię to co wy wiecie o prowadzeniu Auta :D

Ekspert
Avatar użytkownika
 
Posty: 3760
Dołączył(a): 2009-08-06, 16:34
Lokalizacja: Ruda śląska
Imię: Darek
Silnik: X20DTL
KM: 82???
GG: ?????
Województwo: Śląskie
Garaż: Moja Asterka X20DTL IC Wydech Inox kolejne graty

Re: Słabo działający hamulec / twardy pedał hamulca

przez luk202 » 2009-12-12, 22:04

Mam identyczny problem. Wymieniłem płyn i nic się nie zmieniło. Serwo niby działa ale hamulce jakieś takie gumowe.

Początkujący

 
Posty: 50
Dołączył(a): 2009-03-23, 14:18
Lokalizacja: Brodnica
Silnik: X16XEL
Województwo: Kujawsko-Pomorskie

Re: Słabo działający hamulec / twardy pedał hamulca

przez zen » 2009-12-12, 22:22

Skoro wymieniałeś płyn to rozumiem że każde koła odpowietrzone są. Proponuje zmierzyć grubość tarcz - ale bez rantu. Minimalna ich grubość to 19 mm. Zobaczyć też na stan klocków - czasami np od srodka się prędzej ścierają.Może też przednie wężyki gumowe się zatkały. Używki z niemca można dorwać za 20 zł a podróby za 90. Miałem taką samą przypadłość w Corsie B - jechałem za golfem 3 , koleś zachamował a jak ja nacisnąłem hamulec z całej siły to czułem się jakbym TYLKO zdjął nogę z gazu . Auto poprostu płynęło do przodu. Gdybym nie puścił hampla i nie skręcił w bok miałbym jego znaczek odciśnięty na moim czole pewnie ;/

Forumowicz
Avatar użytkownika
 
Posty: 676
Dołączył(a): 2008-11-15, 15:52
Lokalizacja: Poznan/Pniewy
Imię: ZENek
Silnik: X16XEL
KM: ciągle niedosyt
GG: 7701773
Województwo: Wielkopolskie
Garaż: asia by zen86

Re: Słabo działający hamulec / twardy pedał hamulca

przez Bartolo » 2009-12-13, 11:18

tylko sprawa wygląda tak że chciał bym to zrobić. Nie zacznę od wymiany płyny i czyszczenia układu bo to mnie zje 100 z wymianą. Postaram się przy najbliższej okazji wejść pod auto i zobaczyć te wewnętrzne klocki bo zewnętrzne są w stanie idealnym.

No i jak się uda to podjadę w najbliższym czasie na vacumetr czy to podciśnienie trzyma te -0.8 bar.

VIP
Avatar użytkownika
 
Posty: 3588
Dołączył(a): 2008-09-16, 22:17
Lokalizacja: Bielsko-Biała
Imię: Bartosz
Silnik: Z19DT
KM: 150KM / 320Nm
GG: 6997645
Województwo: Śląskie
Garaż: Projekt GTC - Bartolo

Re: Słabo działający hamulec / twardy pedał hamulca

przez luk202 » 2009-12-13, 13:06

Jeśli możesz to zdaj relację z postępu. Denerwuje mnie ta przypadłość i też muszę coś z tym zrobić.

Pozdrawiam

Początkujący

 
Posty: 50
Dołączył(a): 2009-03-23, 14:18
Lokalizacja: Brodnica
Silnik: X16XEL
Województwo: Kujawsko-Pomorskie

Re: Słabo działający hamulec / twardy pedał hamulca

przez Piepioor » 2009-12-13, 14:16

Witam,
Mam Y17DT Caravan, problem identyczny, ale z tyłu mam bębny - przyłączam się do prośby o zdanie relacji z postępu jeśli coś pomoże.
Sam zastanawiam się nad wstawieniem tarcz do tyłu, ale najpierw dam do sprawdzenia pompę podciśnienia.
Pozdrawiam!

Forumowicz
Avatar użytkownika
 
Posty: 63
Dołączył(a): 2009-08-20, 08:54
Lokalizacja: Trójmiasto
Imię: Piepioor
Silnik: Y17DT
KM: 75+
Województwo: Pomorskie
Garaż: Wizja Piepioora

Re: Słabo działający hamulec / twardy pedał hamulca

przez Steru » 2009-12-13, 14:51

Bartolo kolega Radecki miał podobny problem, rozebraliśmy hamulce i okazało się, że w prawym przednim ukruszył się tłok w zacisku, po wymianie wszystko zaczęło działać normalnie. Sugerowałbym więc sprawdzenie czy w zaciskach tuleje są całe, w końcu ich czoło wykonane jest z jakiegoś rodzaju kamienia i może się to ukruszyć.

VI Zlot AGC 29.04-02.05.2011 Wąsosze
I miejsce - w konkursie znajomości przepisów ruchu drogowego
II miejsce - 1/4 mili kategoria MINI
II miejsce - w konkursie na najładniejsze auto kategoria HTB/Sedan
II miejsce - w konkursie na najładniejsze wnętrze

II miejsce - w konkursie na najładniejszą felgę - V Zlot AGC 24.09-26.09.2010 Wąsosze
II miejsce - w konkursie na najładniejszą felgę - IV Zlot AGC 30.04-03.05.2010 Bełchatów
I miejsce - w konkursie na najładniejsze auto zlotu - 05.12.2009 Łódź
III miejsce - w konkursie na najładniejszą felgę - III Zlot AGC 25-27.09.2009 Czaplinek


AGC Łódź
Boss regionalny województwo łódzkie

Projektowanie witryn internetowych

Astra-minator
Avatar użytkownika
 
Posty: 6764
Dołączył(a): 2009-06-18, 22:15
Lokalizacja: EL / EBE
Imię: Marcin
Silnik: Z32SE
KM: 2??
GG: 702277
Województwo: Łódzkie
Garaż: Astra G v6 by Steru str. 73 aktualizacja :)

Re: Słabo działający hamulec / twardy pedał hamulca

przez marcinpsk » 2009-12-14, 22:58

Zapodaj sobie pompe hamulcowa (nie mylic z pompa ABS) i serwo z astry h 1.9 cdti i bedziesz mial o niebo lepiej. Koszt tez nie duzyi roboty ze 2 godzinki.

A wracajac do tego co piszesz to moze przewod od podcisnienia miedzy silnikiem a serwo padniety/pekniete/zapchany albo zaworek co na nim jest moze nie trzyma lub tez serwo kwalifikuje sie do wymiany albo jest poprostu takie slabe fabrycznie.
[

Ekspert
Avatar użytkownika
 
Posty: 1383
Dołączył(a): 2008-07-01, 12:35
Imię: abc
Silnik: --- wybierz ---
Województwo: Mazowieckie

Re: Słabo działający hamulec / twardy pedał hamulca

przez luk202 » 2010-01-14, 10:02

Częściowo rozwiązałem problem hamulców. Pomogła wymiana tarcz i klocków. Faktycznie mimo przyzwoitych grubości tarcze miały wżery a klocki łapały miejscami tylko połową. Jest lepiej ale poczekam z euforią jak klocki się dotrą.
Pozdrawiam

Początkujący

 
Posty: 50
Dołączył(a): 2009-03-23, 14:18
Lokalizacja: Brodnica
Silnik: X16XEL
Województwo: Kujawsko-Pomorskie

Re: Słabo działający hamulec / twardy pedał hamulca

przez marcin86 » 2010-02-18, 12:12

miałem ten sam problem.pojechałem do mechanika zostawiłem mu na 1 dzień bo mówił ze musi za koleją rozbierać układ.Jak się okazało podobno to były częściowo zapowietrzone.powiedział że dolał płynu i je odpowietrzył.koszt to 0.7l

Klubowicz

 
Posty: 183
Dołączył(a): 2009-09-29, 13:15
Lokalizacja: KIELCE
Imię: marcin
Silnik: X20DTL
KM: 101
GG: 10728026
Województwo: Świętokrzyskie

Re: Słabo działający hamulec / twardy pedał hamulca

przez Bartolo » 2010-02-18, 15:15

No to ja też mogę powiedzieć że połowicznie rozwiązałem problem.

Wymieniłem płyn hamulcowy na nowy. Poprawa była ale nieznaczna. Potem zrobiłem trochę km i co mnie zadziwiło.

Hamulce działały tak sobie ale lepiej jak przedtem. Po takim porządnym przetarciu i zagrzaniu na prawdę na maxa zaczęły chwytać jak u mnie w 2.0. Po prostu rewelacja. Na następny dzień było nieźle ale już nie tak jak wtedy na gorących tarczach. Przypuszczam że problem leży w tarczach albo klockach ale do wymiany jeszcze troszkę więc na razie starczy to co jest.

VIP
Avatar użytkownika
 
Posty: 3588
Dołączył(a): 2008-09-16, 22:17
Lokalizacja: Bielsko-Biała
Imię: Bartosz
Silnik: Z19DT
KM: 150KM / 320Nm
GG: 6997645
Województwo: Śląskie
Garaż: Projekt GTC - Bartolo

Re: Słabo działający hamulec / twardy pedał hamulca

przez Bartolo » 2010-02-24, 14:06

Teraz mogę powiedzieć że problem został całkowicie rozwiązany.

Mimo że klocki były jeszcze całkiem dobre to poszły do wymiany. Różnica nie do opisanie. Nie wiem czy tamte były już całkiem zeszklone ale praktycznie grzały tylko tarcze a nie hamowały.

Teraz na nowym płynie, odpowietrzonym układzie i nowych klockach (mimo że jeszcze do końca się nie ułożyły) jest na prawdę dobry hamulec.

Tak więc jeżeli nie działa tak jak trzeba to mimo iż klocków jest jeszcze dosyć to warto zastanowić się nad wymianą.

VIP
Avatar użytkownika
 
Posty: 3588
Dołączył(a): 2008-09-16, 22:17
Lokalizacja: Bielsko-Biała
Imię: Bartosz
Silnik: Z19DT
KM: 150KM / 320Nm
GG: 6997645
Województwo: Śląskie
Garaż: Projekt GTC - Bartolo

Następna strona

Kto przegląda forum
Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości