Astra G Club Polska on Facebook

 




Odpowiedz w temacie  [ Posty: 73 ]  Przejdź na stronę 1, 2, 3, 4, 5  Następna strona
Problem-kręci ale nie odpala,pali sie check engine 
Autor Wiadomość

Imię: Alex
Silnik: --- wybierz ---
KM: 125
GG: 2569444
Województwo: Mazowieckie
Lokalizacja: Warszawa
Post Problem-kręci ale nie odpala,pali sie check engine
Koledzy,pojawił sie problem w mojej astrze a mianowicie-silnik kreci ale nie odpala,pali się kontrolka check engine.Samochód stał ostatnio pod chmurką i normalnie palił a teraz jeden dzien wstawiłem go do garazu wczoraj na 3 godzinki celem odkurzenia,skonczyłem i chce wyjechac z garazu a tu problem!!
Paliwo jest,wszystkie płyny również.Silnik to 1.8 16v 85KW,samochó z 99r.Wcześniej wszystko było ok.O co może chodzic?
Poproszę o pomoc.Dopiero co kupiłem autko i nie zdąrzyłem się jeszcze zaopatrzyc w książke obsługi
Bede wdzieczny za pomoc.
Pozdrawiam


2010-02-07, 22:58
Zobacz profil
 
Polecamy Wam:



2010-02-08, 17:23
Forumowicz
Avatar użytkownika

Imię: Łukasz
Silnik: Y17DT
KM: 75
GG: 2322268
Województwo: Małopolskie
Lokalizacja: Kraków
Post Re: Problem-kręci ale nie odpala,pali sie check engine
Ja miałem podobnie ale w dieslu i okazało się że padła pompa wtryskowa, w twoim przypadku może być coś z immo.


2010-02-08, 17:23
Zobacz profil
Forumowicz
Avatar użytkownika

Imię: Przemek
Silnik: X18XE1
Województwo: Łódzkie
Garaż: Dream_Hunter - PROJECT
Lokalizacja: Kutno
Post Re: Problem-kręci ale nie odpala,pali sie check engine
Najlepiej podlaczyc autko do kompa. Mialem kiedys podobny problem ,mechanicy sugerowali nastepujace awarie:
* pompka paliwa - autko jest zgazowane, zbiornik paliwa jest zalany?
* czujnik polozenia walu - ile razy probowales uruchomic silnik ?
* listwa cewkowa - brak iskry na swiecy.
* immo raczej odpada , bo swiecila by sie kontrolka z kluczykiem.

_________________
Obrazek


2010-02-08, 17:28
Zobacz profil
Ekspert
Avatar użytkownika

Imię: abc
Silnik: --- wybierz ---
Województwo: Mazowieckie
Post Re: Problem-kręci ale nie odpala,pali sie check engine
Albo linka i auto do ASO albo znajdz kogos z kompem niech Ci podepnie i powie co jest nie tak z Twoim autem.

_________________
[


2010-02-08, 18:51
Zobacz profil

Imię: Alex
Silnik: --- wybierz ---
KM: 125
GG: 2569444
Województwo: Mazowieckie
Lokalizacja: Warszawa
Post Re: Problem-kręci ale nie odpala,pali sie check engine
a więc po pierwszej diagnostyce wiadomo ze komputer jest ok,immo tez,wtryski pompa i iskra tez ok
padło na czujnik rozrzadu albo sam rozrząd,niestety musiałem dalszą częśc operacji przełożyc na jutro
po pracy zdejme obudowe rozrzadu i zobacze czy pasek cały,jesli tak to wykrece czujnik i dam do sprawdzenia


2010-02-08, 23:14
Zobacz profil
Forumowicz
Avatar użytkownika

Imię: Krzysiek
Silnik: Z14XE
GG: 1269485
Województwo: Pomorskie
Lokalizacja: Wolne Miasto Gdańsk
Post Re: Problem-kręci ale nie odpala,pali sie check engine
Alex napisał(a):
silnik kreci ale nie odpala,pali się kontrolka check engine.

kontrolka gasnie po odpaleniu auta,najlepiej podlaczyc pod kompa lub poczytac na forum o sposobie odczytu bledow.
www.astra.autokacik.pl zakladka,technika,wykryj to sam

_________________
http://www.gamedesire.com/player/*kinio*


2010-02-10, 16:34
Zobacz profil WWW
Forumowicz
Avatar użytkownika

Imię: Tomek
Silnik: X18XE1
KM: 116
Województwo: Wielkopolskie
Post Re: Problem-kręci ale nie odpala,pali sie check engine
Odłącz + od alternetora. Ja tak miałem jaki mi regulator napięcia poszedł z dymem

_________________
V Zlot AGC 2010
III miejsce - w konkursie wiedzy o Astra-G


2010-02-10, 17:00
Zobacz profil WWW
Klubowicz

Imię: marcin
Silnik: X20DTL
KM: 101
GG: 10728026
Województwo: Świętokrzyskie
Lokalizacja: KIELCE
Post Re: Problem-kręci ale nie odpala,pali sie check engine
kolego miałem to samo!mechanicy chcieli wymienic pape a okazało sie ze siedzi cos w imobilajzerze!zdioł mi osłone przy stacyjce znajomy mechanik poruszał przy stacyjce zdioł ta gume od stacyjki i rozebrał kluczyk i przeczyscil imobilajzer w kluczyku.skrecil i jest ok


2010-03-08, 21:35
Zobacz profil
Forumowicz

Silnik: --- wybierz ---
Lokalizacja: Lidzbark Welski
Post Re: Problem-kręci ale nie odpala,pali sie check engine
Witam Panowie spotkała mnie przykra sprawa tzn.auto mi nie chce zapalić jak zapaliłem auto to chodziło jak zgasiłem to wcale nie chce zapalić czeck się nie pali jak przekręce kluczyk w stacyjce zapalą mi się kontrolki i nie chce kręcić jak wyłącze zapłon to uruchamiaja mi się dwa wentylatory od klimy i od chłodnicy :(
Proszę o opinie co to może być za przyczyna


2010-03-14, 10:26
Zobacz profil
Forumowicz

Silnik: --- wybierz ---
Lokalizacja: Lidzbark Welski
Post Re: Problem-kręci ale nie odpala,pali sie check engine
może ma coś wspólnego czujnik temperatury płynu chłodzącego??
czy u mnie ten czujnik jest przykręcony do łapy tam gdzie siedzi termostat
mój silnik to x18xe


2010-03-14, 12:53
Zobacz profil
Astra-minator
Avatar użytkownika

Imię: Marcin
Silnik: X16XEL
KM: 101
GG: 7473491
Telefon: HTC Desire Z
Województwo: Warmińsko-Mazurskie
Lokalizacja: Srokowo
Post Re: Problem-kręci ale nie odpala,pali sie check engine
Rozrusznik??


2010-03-14, 13:00
Zobacz profil WWW
Forumowicz

Silnik: --- wybierz ---
Lokalizacja: Lidzbark Welski
Post Re: Problem-kręci ale nie odpala,pali sie check engine
rozrusznik kręci normalnie kręci tylko że nie zapala czy może problem być z czyjnikiem temperatury cieczy chłodzącej może walnął poszło do sterownika i sterownik odcina dopływ paliwa :(


2010-03-14, 13:36
Zobacz profil
Przyjaciel

Imię: Piotrek
Silnik: --- wybierz ---
GG: 1337092
Województwo: Śląskie
Lokalizacja: Skoczów
Post Re: Problem-kręci ale nie odpala,pali sie check engine
Witam ,
Nie będę zaczynał nowego tematu więc napiszę tutaj ... Mam podobny problem z kontrolką silnika tylko że ona u mnie mruga cały czas i nie odpalę auta , silnik kręci , czasem było tak , że już chciał zaskoczyć ale nic z tego . Dodam , że auto odpaliłem na 10 sekund , wycofałem , wyłączyłem i za 10 min chciałem znów odpalić i już nie dało rady .
Silnik 2.0 DTL
Do kompa nie bardzo mam jak podłączyć bo nie mogę ruszyć auta z pod bloku ( nie odpala)
Proszę o poradę ...


2010-03-19, 15:20
Zobacz profil
Klubowicz
Avatar użytkownika

Imię: Piotr
Silnik: Y20DTH
KM: 101
GG: 5745856
Województwo: Śląskie
Garaż: Astra G 2.0 DTI by Piodi
Post Re: Problem-kręci ale nie odpala,pali sie check engine
Piotrek86, wydaje mi się że masz awarię układu immobilaisera. Chyba bez podłączenia do kompa się nie obędzie, ale może koledzy coś więcej powiedzą.

_________________
Mój GARAŻ


2010-03-19, 17:17
Zobacz profil

Lokalizacja: CK
Post Re: Problem-kręci ale nie odpala,pali sie check engine
Witam

Pojawił się problem z odpalaniem auta (2,0 DTL) po dłuższym postoju powiedzmy po 24h i dłużej. Jak nie jażdże autem to później nie mogę go za żadne skarby odpalić, kręcę i kręcę aż rozładowuje akumulator potem biorę inny albo ładuje ten sam na max i po kilku kolejnych próbach odpala.
Nie mam pojęcia czego to jest wina, jak było zimno myślałem że akumulatora ale przecież kręcił, następnie sprawdziłem świece okazało się że jedna nie grzeje więc ją wymieniłem potem starałem się mieć cały czas prawie pełny zbiornik bo ktoś mi tak poradził ale problem pozostał no a teraz już mrozów nie ma a dzisiaj znowu to samo.

Dodam że jak jeżdżę nim cały czas to nie mam żadnych problemów wszystko działa aż miło Wcześniej tego problemu nie było i jak dobrze pamiętam to problem zaczął się pojawiać po wymianie filtrów min filtru paliwa (wymieniałem wszystkie u mechanika)

Pozdrawiam


2010-04-19, 16:33
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w temacie   [ Posty: 73 ]  Przejdź na stronę 1, 2, 3, 4, 5  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  


Wszystkie prawa zastrzeżone dla Astra G CLUB © 2008-2014 - GRAPHI PLUS GROUP.


REGULAMINY: | | | | | | |


Czasopismo internetowe dla kobiet

[ Time : 0.199s | 35 Queries | GZIP : On ]